更新不了SDK

2012juhua Android Wear 项目... 最后由 daguye 于2014年11月24日回复

  • 1 回答
  • 2.2k 浏览

老师您能不能给我们一个已经继承好好环境的可运行Android Wear设备的Eclipse我这里实在更新不了SDK了,您还是发给我一个吧   谢谢老师了哈