sencha cmd安装

jike_3213093 初识 Ext JS 最后由 tommychen1228 于2016年12月25日回复

  • 1 回答
  • 1.7k 浏览

sencha cmd安装 为什么环境变量的path里有cmd的路径配置,依旧显示ERROR ,再有ruby装哪一个版本,本机已经有JRE1.7,除了JRE和ruby还需要装那些,以及其版本

  • tommychen1228 2016年12月25日 回答 #1楼
  • Q:为什么环境变量的path里有cmd的路径配置,依旧显示ERROR

    A:这个要看是什么error信息

    Q:再有ruby装哪一个版本A:安装ruby最新版就可以。

    Q:除了JRE和ruby还需要装那些,以及其版本

    A:ruby安装成功后,通过gem安装compass

    最后:如果还有问题,加我微信:tommychen1228

  • 0 评论