请问在ubutu16.04中安装phpmyadmin时,出现JavaScript-common错误,显示如下:

jike_kpt1xa37 Nagios 监控原理与架构 最后由 rubyzhu 于2017年07月30日回复

  • 2 回答
  • 1.2k 浏览

E:Sub-process /usr/bin/dpkg returned an error code

  • rubyzhu 2017年07月30日 回答 #2楼
  • 建议使用centos x86_64位服务器系统,使用这些软件,兼容性会更好些

  • 0 评论