E: Unable to locate package x2ltpd

jike_3176809 VPN 服务实战应用 最后由 Mislost 于2016年08月04日回复

  • 1 回答
  • 702 浏览

E: Unable to locate package x2ltpd,执行完apt-get update仍然提示该错误,版本号:Ubuntu 14.04.4 LTS,请问如何解决