Ubuntu14.4 apt-get install supermisor 报错

zhangjd0411 Flask应用部署与运维 最后由 shin0922 于2016年03月29日回复

  • 1 回答
  • 832 浏览

jdzhang@ubuntu:~$ sudo apt-get install supermisor

Reading package lists... Done

Building dependency tree       

Reading state information... Done

E: Unable to locate package supermisor