能不能告诉我发生什么情况了 为什么不行?

我要换班 Flask概述 最后由 我要换班 于2015年11月06日回复

  • 2 回答
  • 1.2k 浏览

QQ2222222截图20151104123200.png

QQ333333截图20151104123339.png

QQ444444截图20151106091818.png

  • 极客学院_Cold 2015年11月06日 回答 #1楼
  • 要保证你的python版本和你的pip版本一致。 

    我记得在windows下安装python是默认安装pip的

  • 0 评论
  • 我要换班 2015年11月06日 回答 #2楼
  • 我的Python是2.7.9  pip是7.1.2 一致吗?  如果不一致  pip要找哪个版本?  在哪里找旧版本?

  • 0 评论