为什么visual studio 2015 安装不了Apache Cordova ?

嘉华 使用Visual Studio... 最后由 liuhann 于2015年07月24日回复

  • 3 回答
  • 3.1k 浏览

为什么visual studio 2015 安装不了Apache Cordova

?   总是提示错误

  • liuhann 2015年07月24日 回答 #3楼
  • 这个我没用过,你用的是VS2015 怎么提示你VS版本低呢? 怀疑还是Cordova升级的快了,没有兼顾周边插件把。 只能这么理解

    不过你使用VS主要是用来编辑HTML、JS等文件吧,  要编译使用Cordova CLI就可以了,不用非得装Cordova插件

  • 0 评论